<!DOCTYPE html>
<html lang="ru" >
<head>
<meta charset="utf-8" />
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>window.YaHeaderBiddingSettings = {
                biddersMap: {criteo: '740609',betweenDigital: '1092319',myTarget: '827919',rtbhouse: '1417985'},
                adUnits: [{code: 'adfox_159429650131779245',bids: [{bidder: 'criteo',params: {placementId: '1584199'}},{bidder: 'betweenDigital',params: {placementId: '4045956'}},{bidder: 'myTarget',params: {placementId: '883225'}}],sizes: [[620,250]]},{code: 'adfox_158030932359224632',bids: [{bidder: 'criteo',params: {placementId: '1490687'}},{bidder: 'betweenDigital',params: {placementId: '4045960'}},{bidder: 'myTarget',params: {placementId: '883228'}},{bidder: 'rtbhouse',params: {placementId: '7nSjb8bLQR2A1mE3OmhV'}}],sizes: [[300,300]]},{code: 'adfox_158030933750087728',bids: [{bidder: 'criteo',params: {placementId: '1490688'}},{bidder: 'betweenDigital',params: {placementId: '4045961'}},{bidder: 'myTarget',params: {placementId: '883231'}},{bidder: 'rtbhouse',params: {placementId: 'ryN4iitWXzfeqrCvUiu6'}}],sizes: [[300,300]]},{code: 'adfox_153261728039077306',bids: [{bidder: 'criteo',params: {placementId: '1210962'}},{bidder: 'betweenDigital',params: {placementId: '3750347'}},{bidder: 'rtbhouse',params: {placementId: 'achU1yG0NenTwH7BJl3O'}}],sizes: [[160,600]]},{code: 'adfox_153261106089264988',bids: [{bidder: 'criteo',params: {placementId: '1157877'}},{bidder: 'betweenDigital',params: {placementId: '3750348'}},{bidder: 'myTarget',params: {placementId: '250063'}},{bidder: 'rtbhouse',params: {placementId: 'Wbj1draZh0jI4UvIlZ9v'}}],sizes: [[300,600]]},{code: 'adfox_159429822802698225',bids: [{bidder: 'criteo',params: {placementId: '1584200'}},{bidder: 'betweenDigital',params: {placementId: '4045962'}},{bidder: 'myTarget',params: {placementId: '883235'}}],sizes: [[620,300]]},{code: 'adfox_153261773090236151',bids: [{bidder: 'criteo',params: {placementId: '1114667'}},{bidder: 'betweenDigital',params: {placementId: '3753204'}},{bidder: 'myTarget',params: {placementId: '707718'}},{bidder: 'rtbhouse',params: {placementId: 'rra0Ew91lOda5weBhu84'}}],sizes: [[300,250]]},{code: 'adfox_153261737790015262',bids: [{bidder: 'criteo',params: {placementId: '1195049'}},{bidder: 'betweenDigital',params: {placementId: '3324784'}},{bidder: 'myTarget',params: {placementId: '250267'}},{bidder: 'rtbhouse',params: {placementId: 'EUoLIfHLMrPryiFj23cR'}}],sizes: [[320,100]]},{code: 'adfox_153261769560342631',bids: [{bidder: 'criteo',params: {placementId: '1114664'}},{bidder: 'betweenDigital',params: {placementId: '3753203'}},{bidder: 'myTarget',params: {placementId: '707709'}}],sizes: [[300,250]]},{code: 'adfox_160441051818138568',codeType: 'combo',bids: [{bidder: 'myTarget',params: {placementId: '854024'}},{bidder: 'betweenDigital',params: {placementId: '4012417'}}],sizes: [[600,330]]}],
                timeout: 1000
            }</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script type='text/javascript'>window.__SM_COUNTER_ID = 45130;</script>
<title data-react-helmet="true">Знакомый узбек научил резать морковь соломкой за 40 секунд. Теперь так режу все овощи - Скатерть-Самобранка - медиаплатформа МирТесен</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>



<meta data-react-helmet="true" name="description" content="Вкусное блюдо получается не только из-за качественных продуктов, но и из-за того, насколько красиво вы его сделали. Внешний вид блюда должен сразу вызывать аппетит и желание его попробовать. Даже в плов можно нарезать морковь как угодно, но получается красиво и аппетитно, если овощ нарезается"/><meta data-react-helmet="true" name="keywords" content="одноклассники, однокурсники, соседи, сослуживцы, мир тесен, земляки, старые друзья, география, блоги домов, события вокруг, социальная сеть, карта, дом, работа, web 2.0"/><meta data-react-helmet="true" property="og:image" content="https://r1.mt.ru/r26/photoFE53/20080373575-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="628"/><meta data-react-helmet="true" property="og:image:alt" content="Знакомый узбек научил резать морковь соломкой за 40 секунд. Теперь так режу все овощи - Скатерть-Самобранка - медиаплатформа МирТесен"/><meta data-react-helmet="true" property="twitter:image" content="https://r1.mt.ru/r26/photoFE53/20080373575-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="vk:image" content="https://r1.mt.ru/r26/photoFE53/20080373575-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="og:description" content="Вкусное блюдо получается не только из-за качественных продуктов, но и из-за того, насколько красиво вы его сделали. Внешний вид блюда должен сразу вызывать аппетит и желание его попробовать. Даже в плов можно нарезать морковь как угодно, но получается красиво и аппетитно, если овощ нарезается"/><meta data-react-helmet="true" property="twitter:description" content="Вкусное блюдо получается не только из-за качественных продуктов, но и из-за того, насколько красиво вы его сделали. Внешний вид блюда должен сразу вызывать аппетит и желание его попробовать. Даже в плов можно нарезать морковь как угодно, но получается красиво и аппетитно, если овощ нарезается"/><meta data-react-helmet="true" property="og:site_name" content="Скатерть-Самобранка - МирТесен"/><meta data-react-helmet="true" property="og:site" content="Скатерть-Самобранка - МирТесен"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://souspark.ru/znakomyj-uzbek-nauchil-rezat-morkov-solomkoj-za-40-sekund-teper-tak-rezhu-vse-ovoshhi/"/><meta data-react-helmet="true" property="og:title" content="Знакомый узбек научил резать морковь соломкой за 40 секунд. Теперь так режу все овощи - Скатерть-Самобранка - медиаплатформа МирТесен"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Знакомый узбек научил резать морковь соломкой за 40 секунд. Теперь так режу все овощи - Скатерть-Самобранка - медиаплатформа МирТесен"/>
<link data-react-helmet="true" rel="image_src" href="https://r1.mt.ru/r26/photoFE53/20080373575-0/jpg/bp.jpeg"/><link data-react-helmet="true" rel="canonical" href="http://souspark.ru/znakomyj-uzbek-nauchil-rezat-morkov-solomkoj-za-40-sekund-teper-tak-rezhu-vse-ovoshhi/"/><link data-react-helmet="true" rel="index" href="https://skatertsamobranka.ru"/><link data-react-helmet="true" rel="alternate" type="application/atom+xml" title="Скатерть-Самобранка - МирТесен" href="https://skatertsamobranka.ru/blog/atom"/><link data-react-helmet="true" rel="alternate" type="application/atom+xml" title="Скатерть-Самобранка - МирТесен" href="https://skatertsamobranka.ru/blog/rss"/><link data-react-helmet="true" rel="icon" href="/favicon.ico" type="image/x-icon" sizes=""/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon" sizes=""/>

<script src="//mirtesen.ru/login/mirtesen/js"></script><script src="https://alpha.mirtesen.ru/jscripts/sso.js"></script>
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=cyrillic" rel="stylesheet" />
<link rel="stylesheet" href="https://alpha.mirtesen.ru/assets/bundle.1a3a9bdc9aad7c3de602.css" />
</head>
<body >



<div id="root"><div class="app blog-post-with-topic-page"><div id="layout" class="blog-post-layout"><div id="main-container" class="not-admin"><header id="header"><div class="header-container"><div class="header"><div class="header__navigation"></div></div></div></header><div id="three-column-container"><div id="very-left-column" class=""><div class="sticky-wrap" style="left:0"><div class="sticky__content"><div><div class="left-menu"><div class="left-menu__item left-menu__item_grey"><div class="left-menu__item_title left-menu__item_header">Скатерть-Самобр...</div><a class="left-menu__item_element" href="/blog/latest">Новые</a><a class="left-menu__item_element" href="/blog/interesting">Лучшие</a><a class="left-menu__item_element" href="/blog/commented">Обсуждаемые</a><a class="left-menu__item_element" href="/comments">Комментарии</a><a class="left-menu__item_element" href="/people">Участники сайта</a><i class="left-menu__item_delimiter"></i><a class="left-menu__item_element" href="https://skatertsamobranka.ru/">Главная</a><a class="left-menu__item_element" href="https://skatertsamobranka.ru/blog">Блог</a></div><div class="left-menu__item" id="topics-menu"><div class="left-menu__item_title" id="topics-menu-title">Рубрики</div><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/crysis?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/crysis-black.svg" alt="crysis"/></div>Кризис - 2020</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/coronavirus?utm_medium=from_left_sidebar" id="topics-tooltip"><div><img src="//static.mtml.ru/images/topics/coronavirus-black.svg" alt="coronavirus"/></div>Коронавирус</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/IT?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/it.svg" alt="IT"/></div>IT</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/auto?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/auto.svg" alt="auto"/></div>Авто-мото</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/finance?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/finance.svg" alt="finance"/></div>Бизнес и финансы</a></h3><button class="left-menu__item_button">Показать все <i class="fa fa-angle-down"></i></button></div><div class="left-menu__item"><div class="left-menu__item_title left-menu__item_header"><a href="https://mirtesen.ru/" class="left-menu__item_title-anchor">Моя лента</a></div><a href="https://mirtesen.ru/polls" class="left-menu__item_element left-menu__item_element_poll" target="_self"><div><img src="//static.mtml.ru/images/icons_v2/vote.svg" alt="Опросы"/></div><span id="polls-tooltip">Опросы</span></a><a href="https://mirtesen.ru/bloggers" class="left-menu__item_element" target="_self"><div><img src="//static.mtml.ru/images/icons_v2/IconBloggersColor.svg" alt="Блогеры"/></div><span id="bloggers-tooltip">Блогеры</span></a><a href="https://mirtesen.ru/user-posts" class="left-menu__item_element" target="_self"><div><img src="//static.mtml.ru/images/icons_v2/IconUserContent.svg" alt="Глас народа"/></div><span id="user-posts-tooltip">Глас народа</span></a><a href="https://mirtesen.ru/popular/liked" class="left-menu__item_element" target="_self"><div><img src="//static.mtml.ru/images/icons_v2/IconPopularColor.svg" alt="Популярное"/></div><span id="popular-posts-tooltip">Популярное</span></a><a href="https://mirtesen.ru/popular/commented" class="left-menu__item_element" target="_self"><div><img src="//static.mtml.ru/images/icons_v2/IconDiscussColor.svg" alt="Обсуждаемое"/></div><span id="commented-posts-tooltip">Обсуждаемое</span></a><a href="https://kino.mirtesen.ru" class="left-menu__item_element" target="_self"><div><img src="//static.mtml.ru/images/icons_v2/IconCinemaColor.svg" alt="Кино"/></div><span>Кино</span></a><a href="https://video.mirtesen.ru" class="left-menu__item_element" target="_self"><div><img src="//static.mtml.ru/images/icons_v2/IconVideoColor.svg" alt="Видео"/></div><span>Видео</span></a><a href="https://radio.mirtesen.ru/?utm_source=mirtesen&amp;utm_medium=from_topline_mt" class="left-menu__item_element" target="_self"><div><img src="//static.mtml.ru/images/icons_v2/IconRadioColor.svg" alt="Радио"/></div><span>Радио</span></a></div><div class="left-menu__item" id="common-menu"><a href="https://info.mirtesen.ru/apps" class="btn btn-primary btn-primary_left-menu" target="_blank" id="app-tooltip"><svg class="svg"><use href="/images/icons.svg#app-icon"></use></svg>Мессенджер МТ</a><a href="https://info.mirtesen.ru/about" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAbout.svg" alt="О компании"/></div>О компании</a><a href="https://info.mirtesen.ru/glagol" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/icon-glagol.svg" alt="О редакции ГлагоL"/></div>О редакции ГлагоL</a><a href="https://info.mirtesen.ru/news" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconNews.svg" alt="Новости"/></div>Новости</a><a href="https://info.mirtesen.ru/partners" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconPartners.svg" alt="Партнерам"/></div>Партнерам</a><a href="https://info.mirtesen.ru/promo" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAdvertizing.svg" alt="Рекламодателям"/></div>Рекламодателям</a><a href="mailto:support@mirtesen.ru?subject=Oбратная%20связь" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconFeedback.svg" alt="Обратная связь"/></div>Обратная связь</a><a href="mailto:support@mirtesen.ru?subject=Пожаловаться%20на%20спам" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconSpam.svg" alt="Пожаловаться на спам"/></div>Пожаловаться на спам</a><a href="https://info.mirtesen.ru/agreement" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAgreement.svg" alt="Соглашение"/></div>Соглашение</a></div></div><div class="mt-tizer-ad-block"><div id="wrapper_adfox_153261728039077306" class="adfox hidden" style="max-width:160px;height:640px;max-height:640px"></div></div></div></div></div></div><div id="content-container"><div id="secondary-header" class="secondary-header secondary-header_blog"><div class="secondary-header__top secondary-header__top_has-background" style="background-image:url(//mtdata.ru/u2/group3BD8/fe1c3e00dfa334c71be662c952ebd978-0/__tophat_background.jpeg)"></div><div class="secondary-header__middle"><div id="secondary-header-logo" class="secondary-header__logo-outer"><div class="secondary-header__logo-wrap"><a class="userlogo userlogo_xl" style="background-image:url(//mtdata.ru/u24/group2A79/8dda5883191ded28522a284f4a2a0ab9-0/__logo.jpeg)" href="https://skatertsamobranka.ru/?utm_referrer=mirtesen.ru" title="" data-rjs="2"></a></div></div><div class="secondary-header__title-wrap"><div class="secondary-header__title-subscribers"><h2 class="secondary-header__title"><a class="secondary-header__title-link" href="https://skatertsamobranka.ru/?utm_referrer=mirtesen.ru" style="color:">Скатерть-Самобранка</a></h2><i class="secondary-header__subscribers">5 339 подписчиков</i></div></div></div></div><div class="blog-post-item blog-post-item_tile"><div id="double-column-container"><div id="right-column"><div class="right-column-posts"><h3 class="right-column-posts__title">Популярные статьи</h3><ul class="right-column-posts_list"><li class="right-column-posts_list_item"><a href="//skatertsamobranka.ru/blog/43149577239/Beru-samuyu-deshevuyu-ryibu-Vse-hozyayki-pomnyat-etot-retsept-iz?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">Беру самую дешевую рыбу. Все хозяйки помнят этот рецепт из СССР</span><span class="right-column-posts_list_item__date">&amp;nbsp</span></a></li><li class="right-column-posts_list_item"><a href="//skatertsamobranka.ru/blog/43190367559/Znakomyiy-povar-podelilsya-neobyichnyim-retseptom-vkusnogo-i-byu?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">Знакомый повар поделился необычным рецептом вкусного и бюджетного Доширака, который готовится за 5 минут</span><span class="right-column-posts_list_item__date">&amp;nbsp</span></a></li><li class="right-column-posts_list_item"><a href="//skatertsamobranka.ru/blog/43654474451/Kak-zastavit-klescha-samoizvlechsya-Nazovu-3-prostyih-i-bezopasn?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">Как заставить клеща самоизвлечься. Назову 3 простых и безопасных метода, которые заставят клеща «отстать» очень быстро</span><span class="right-column-posts_list_item__date">&amp;nbsp</span></a></li></ul></div><div id="wrapper_adfox_158030932359224632" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div><div class="right-column-comments right-column-comments_blog"><h3 class="right-column-comments__title">Свежие комментарии</h3><ul class="right-column-comments-list"><li class="right-column-comments-item"><a href="/people/193011588" class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background-image:url(https://r.mt.ru/r19/photo65F5/20253273593-0/jpeg/av48.jpeg)" title="" data-rjs="2"></span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(186, 70%, 50%)">Валерий Вавилов</i><i class="right-column-comments-item__pubdate"></i></div></a><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">Интересно- а эти томаты получаются из сертифицированного посевного материала? Наши слуги из госдуры, задумали революц...</span><span class="right-column-comments-item__post__title">Купил помидоры в ...</span></div></li><li class="right-column-comments-item"><a href="/people/563944126" class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background-image:url(https://r2.mt.ru/r22/photo4857/20118561825-0/jpeg/av48.jpeg)" title="" data-rjs="2"></span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(216, 70%, 50%)">ЖИВУ В РАЮ ОДЕТА В СЧАСТЬЕ</i><i class="right-column-comments-item__pubdate"></i></div></a><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">гыыы</span><span class="right-column-comments-item__post__title">Знакомый повар по...</span></div></li><li class="right-column-comments-item"><a href="/people/712334273" class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background-image:url(https://r4.mt.ru/r25/photo4ED0/20971442447-0/jpeg/av48.jpeg)" title="" data-rjs="2"></span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(204, 70%, 50%)">Елена игрик</i><i class="right-column-comments-item__pubdate"></i></div></a><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">Докатился &quot;знакомый повар&quot;....</span><span class="right-column-comments-item__post__title">Знакомый повар по...</span></div></li></ul></div><div id="wrapper_adfox_158030933750087728" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div><div class="sticky2" style="top:100px"><div id="wrapper_adfox_153261106089264988" class="adfox hidden" style="max-width:300px;height:600px;max-height:600px"></div><div class="partner-block-wrapper"><div id="unit_95080"></div></div></div></div><div id="content-column" class="content-column"><div class="adfox-top"><div id="wrapper_adfox_159429650131779245" class="adfox hidden" style="max-width:620px;height:250px;max-height:250px"></div></div><article class="blog-post" id="post_43431401602" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="http://souspark.ru/znakomyj-uzbek-nauchil-rezat-morkov-solomkoj-za-40-sekund-teper-tak-rezhu-vse-ovoshhi/"/><meta itemProp="datePublished" content="2021-04-19T13:13:00.000Z"/><meta itemProp="dateModified" content="2021-04-19T13:13:00.000Z"/><span itemscope="" itemType="https://schema.org/Organization" itemProp="publisher"><meta itemProp="name" content="Скатерть-Самобранка"/><span itemscope="" itemType="https://schema.org/ImageObject" itemProp="logo"><meta itemProp="url" content="//mtdata.ru/u24/group2A79/8dda5883191ded28522a284f4a2a0ab9-0/__logo.jpeg"/></span></span><meta itemProp="image" content="https://r1.mt.ru/r26/photoFE53/20080373575-0/jpg/bp.jpeg"/><div class="blog-post__header"><div class="blog-post__author" rel="author"><span class="blog-post__author-avatar"><a class="userlogo" style="background-image:url(https://r.mt.ru/r2/photo36DA/20475027731-0/jpeg/av48.jpeg)" href="//mirtesen.ru/people/528819553?utm_referrer=mirtesen.ru" title="" target="_blank" data-rjs="2"></a></span><div><a class="blog-post__author-name" href="//mirtesen.ru/people/528819553" target="_blank"><span itemProp="author">Ярослава Федоренко</span></a><div class="blog-post__info"><div class="blog-post__pubdate"></div><h3 class="blog-post__topic-category-wrapper"><a class="blog-post__topic-category" href="//glagol.mirtesen.ru/topic/cooking?utm_medium=from_headline_topic_button"><span>Кулинария</span></a></h3></div></div></div><div class="blog-post__share"><div class="blog-post__share__wrap" id="blog-post-share-43431401602"><button type="button" id="blog-post-share-fb-43431401602" class="btn btn-action blog-post__share-btn blog-post__share-btn_fb" color="action"></button><button type="button" id="blog-post-share-twitter-43431401602" class="btn btn-action blog-post__share-btn blog-post__share-btn_twitter" color="action"></button><button type="button" id="blog-post-share-vk-43431401602" class="btn btn-action blog-post__share-btn blog-post__share-btn_vk" color="action"></button><button type="button" id="blog-post-share-ok-43431401602" class="btn btn-action blog-post__share-btn blog-post__share-btn_ok" color="action"></button></div></div></div><h1 class="blog-post__title" itemProp="headline">Знакомый узбек научил резать морковь соломкой за 40 секунд. Теперь так режу все овощи</h1><div class="blog-post__text" itemProp="articleBody"><p>Вкусное блюдо получается не только из-за качественных продуктов, но и из-за того, насколько красиво вы его сделали. Внешний вид блюда должен сразу вызывать аппетит и желание его попробовать.</p> <p>Даже в плов можно нарезать морковь как угодно, но получается красиво и аппетитно, если овощ нарезается тонкой соломкой, а не натирается на терке.</p> <p>Необходимо взять острый нож, который без проблем справиться с нарезкой твердого овоща.</p> <p>Рукой держим морковь так, чтобы ладонь образовала домик над овощем.</p> <p><span itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" src="https://r1.mt.ru/r26/photoFE53/20080373575-0/jpg/bp.jpeg"  width="574" height="463" alt="Знакомый узбек научил резать морковь соломкой за 40 секунд. Теперь так режу все овощи"/> </span></p> <p>Второй рукой делаем быстрые движения, чтобы кружочки моркови выкладывались на доску ровным рядом.</p> <p><span itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" src="https://r3.mt.ru/r26/photo827F/20303446424-0/jpg/bp.jpeg"  width="628" height="483" alt="Знакомый узбек научил резать морковь соломкой за 40 секунд. Теперь так режу все овощи"/> </span></p> <p>Теперь прижимаем кружочки к доске и режем их соломкой. Размер нарезки выбирайте сами, как вам больше нравиться ощущать овощ в блюде.</p> <p><span itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" src="https://r3.mt.ru/r26/photo61C4/20526519273-0/jpg/bp.jpeg"  width="564" height="599" alt="Знакомый узбек научил резать морковь соломкой за 40 секунд. Теперь так режу все овощи"/> </span></p> <p>Когда овощи нарезаются, а не натираются и пропускаются через пресс, любое блюдо получается гораздо вкуснее и ароматнее.</p><div id="panda_player_0" class="panda-player"></div><div id="blog-post-item-video-ad-0" class="blog-post__video-ad blog-post__video-ad_0"></div><div id="blog-post-item-text-ad-0" class="blog-post__text-ad"></div></div><div class="blog-post__source"><a href="https://skatertsamobranka.ru/url?e=simple_click&amp;blog_post_id=43431401602&amp;url=jpAirNSEHRFJajtGd2axAa__P__2FSMRd2bdIizgOyFeqXaciXdzSRZAP5__P__2Fo28umHfDRHeOIk7fwhFEkr__P__2FmB49Cu__P__2BumsWEnJxqzqIYaD5pVnVfyfP9dUBF44__P__2BmcAEh1RVnTBFFRPAoSvELJA9q7__P__2BpwX__P__2Bvemd5D7YzzbWb1TSd9lTneDL__P__2FV1__P__2FVOPWfp0TmoSwGPhdyu510BLkGPkDU7wtRBPQmR2w__P__3D__P__3D" target="_blank">Ссылка на первоисточник</a></div><div class="blog-post__subscribe"><p class="blog-post__subscribe-text">Понравилась статья? Подпишитесь на канал, чтобы быть в курсе самых интересных материалов</p><a href="#" class="btn btn-primary">Подписаться</a></div><div class="blog-post-tags"><a href="/blog/?t=Рецепты" class="blog-post-tags__item badge badge-secondary">Рецепты</a><meta itemProp="about" content="Рецепты"/></div><div class="blog-post__footer"><div class="blog-post-actions"><div class="blog-post-actions blog-post-actions_new "><div><div class="blog-post-actions__info"><div class="blog-post-actions__stat"><div class="view-stats"><div class="view-stats__views"></div></div></div></div></div><div class="blog-post-actions__controls"><div class="blog-post-actions__row"><div class="blog-post-actions__control"><button type="button" id="blog-post-actions__magic_43431401602" class="btn btn-post-action"><span><svg class="svg"><use href="/images/post-action-icons.svg#magic"></use></svg>Наградить</span></button></div><div class="blog-post-reactions blog-post-actions__control"><button class="btn btn-post-action btn-post-action_reaction" type="button"><span><svg class="svg"><use href="/images/post-action-icons.svg#reaction"></use></svg>Нравится</span></button></div></div><div class="blog-post-actions__row"><div class="mt-dropdown-menu post-sharer blog-post-actions__control"><button type="button" class="mt-dropdown-menu__btn btn btn-post-action"><span><svg class="svg"><use href="/images/post-action-icons.svg#share"></use></svg>Поделиться</span></button></div><div class="blog-post-actions__control"><a class="btn btn-post-action" target="_blank" href="https://chat.mirtesen.ru/messenger/exp/?id=43431401602&amp;type=mt"><span><svg class="svg"><use href="/images/post-action-icons.svg#comment"></use></svg>Обсудить</span></a></div></div></div></div></div></div></article><nav class="pagination" role="toolbar"><ul class="blog-post-list__pagination"><li><a href="https://skatertsamobranka.ru/blog/43909758754/Gotovim-sami-neobyichnaya-seld-pod-shuboy?utm_referrer=mirtesen.ru"><span class="blog-post-list__pagination__arrow">←</span>Предыдущая тема</a></li><li class="blog-post-list__pagination__symbol"> | </li><li><a href="https://skatertsamobranka.ru/blog/43654474451/Kak-zastavit-klescha-samoizvlechsya-Nazovu-3-prostyih-i-bezopasn?utm_referrer=mirtesen.ru">Следующая тема<span class="blog-post-list__pagination__arrow">→</span></a></li></ul></nav><div class="adfox-outer blog-post-item__ad-block"><div id="wrapper_adfox_159429822802698225" class="adfox hidden" style="max-width:620px;height:300px;max-height:300px"></div><div id="wrapper_adfox_153261773090236151" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div></div><div id="comments43431401602" class="__comments__anchor__"></div><div data-resource_id="1" class="mirtesen__widget__comments" data-section_id="30305725083" data-discussion_id="43431401602" data-preview_count="2"></div></div></div><div class="blog-post-bottom"><div class="topic-post-list"><div class="topic-block topic-block_md " style="order:1"><div class="main-post"><img class="main-post__img" src="" alt="" data-rjs="2"/><div class="main-post__info"><a href="//vesti-kareliya.mirtesen.ru/blog/43191043796/Kuryi-i-yaytsa-stremitelno-dorozhayut-vlast-zadumalas-o-reguliro?utm_referrer=mirtesen.ru" target="_blank" class="main-post__source main-post__source_topic"><i class="main-post__label main-post__label_none"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Карельские Вести</span></a><h3 class="main-post__title" style="font-size:20px;line-height:24px">Куры и яйца стремительно дорожают, власть задумалась о регулировке цен</h3><a href="//vesti-kareliya.mirtesen.ru/blog/43191043796/Kuryi-i-yaytsa-stremitelno-dorozhayut-vlast-zadumalas-o-reguliro?utm_referrer=mirtesen.ru" class="main-post__more btn btn-primary" target="_blank">Читать</a><div class="main-post__footer"><div class="post-item__likes" style="color:#FFFFFF"><div class="post-item__vote-wrapper" id="vote-43191043796-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#FFFFFF"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43191043796-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#FFFFFF"></path></svg></div></div><div class="view-stats main-post__views"><div class="view-stats__views view-stats__views_white" style="color:#fff"></div></div></div><a class="main-post__link" href="//vesti-kareliya.mirtesen.ru/blog/43191043796/Kuryi-i-yaytsa-stremitelno-dorozhayut-vlast-zadumalas-o-reguliro?utm_referrer=mirtesen.ru" target="_blank"></a></div></div></div><div class="topic-block topic-block__center" style="order:2"><div id="wrapper_adfox_16178802810826457_2" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div></div><div class="topic-block " style="order:3"><div class="post-item"><img class="post-item__img" src="" alt="Селедку съедаем и маринад выпиваем. Жаль, что раньше не знала о таком рецепте" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//vkusnoem.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Вкусняшка</span></a></div><div class="post-item__info"><a class="post-item__link" href="//vkusnoem.mirtesen.ru/blog/43846010321/Seledku-sedayem-i-marinad-vyipivayem-ZHal-chto-ranshe-ne-znala-o?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Селедку съедаем и маринад выпиваем. Жаль, что раньше не знала о таком рецепте</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43846010321-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43846010321-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><a class="post-item__comments post-item__vote-wrapper" target="_blank" href="//vkusnoem.mirtesen.ru/blog/43846010321?utm_referrer=mirtesen.ru#comment-reply43846010321" id="comments-43846010321"><svg width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.8035 13.6H13.6842C15.8832 13.6 16.983 12.9634 17.5965 12.1675C18.27 11.2939 18.6 9.92594 18.6 8C18.6 5.44501 17.9456 3.90423 16.8789 2.9623C15.774 1.98672 13.9466 1.4 11.0526 1.4C7.8841 1.4 5.77468 1.99197 4.46685 3.05704C3.22171 4.07107 2.45263 5.72556 2.45263 8.5C2.45263 10.892 2.38943 13.3571 1.95187 15.8185L6.64895 14.1451C7.66156 13.7844 8.72855 13.6 9.8035 13.6ZM20 8C20 2.43431 17.1305 0 11.0526 0C4.46639 0 1.05263 2.42395 1.05263 8.5C1.05263 11.0512 0.97841 13.5857 0.477263 16.0822C0.315918 16.8859 1.0901 17.6117 1.86233 17.3365L7.11878 15.4639C7.98058 15.1569 8.88865 15 9.8035 15H13.6842C18.6528 15 20 12.0593 20 8Z"></path></svg><div class="post-item__votes-count">1</div></a><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//vkusnoem.mirtesen.ru/blog/43846010321/Seledku-sedayem-i-marinad-vyipivayem-ZHal-chto-ranshe-ne-znala-o?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block " style="order:4"><div class="partner-block-wrapper"><div id="unit_98072"></div></div></div><div class="topic-block " style="order:5"><div class="blogers-widget"></div></div><div class="topic-block " style="order:6"><div class="post-item"><img class="post-item__img" src="" alt="Закуска сырные шарики &quot;Цыплята на Пасху&quot;" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//recepty.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Поварёнок с лучшими рецептами</span></a></div><div class="post-item__info"><a class="post-item__link" href="//recepty.mirtesen.ru/blog/43347334396/Zakuska-syirnyie-shariki-TSyiplyata-na-Pashu-?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:28px;line-height:32px">Закуска сырные шарики &quot;Цыплята на Пасху&quot;</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43347334396-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43347334396-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//recepty.mirtesen.ru/blog/43347334396/Zakuska-syirnyie-shariki-TSyiplyata-na-Pashu-?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block topic-block__center" style="order:7"><div id="wrapper_adfox_161798102082384984_7" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div></div><div class="topic-block topic-block_md_xs2" style="order:8"><div class="post-item"><img class="post-item__img" src="" alt="Салат из свеклы и крабовых палочек" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//ourcosyhome.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Наш уютный дом</span></a></div><div class="post-item__info"><a class="post-item__link" href="//ourcosyhome.mirtesen.ru/blog/43795068984/Salat-iz-sveklyi-i-krabovyih-palochek?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:28px;line-height:32px">Салат из свеклы и крабовых палочек</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43795068984-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43795068984-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//ourcosyhome.mirtesen.ru/blog/43795068984/Salat-iz-sveklyi-i-krabovyih-palochek?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block topic-block__center" style="order:9"><div id="wrapper_adfox_161798102082384984_9" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div></div><div class="topic-block topic-block_md topic-block_md_xs2_reset" style="order:10"><div class="post-item"><img class="post-item__img" src="" alt="Чебуреки по советскому рецепту: добавляем в тесто уксус" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//social.steaklovers.menu" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Steak Lovers</span></a></div><div class="post-item__info"><a class="post-item__link" href="//social.steaklovers.menu/blog/43335589405/CHebureki-po-sovetskomu-retseptu-dobavlyaem-v-testo-uksus?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Чебуреки по советскому рецепту: добавляем в тесто уксус</h3><span class="post-item__description">В советских чебуречных был небольшой секрет приготовления тех самых сочных и хрустящих чебуреков. Рецепт можно повторить и дома: в тесто ...</span></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43335589405-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43335589405-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><a class="post-item__comments post-item__vote-wrapper" target="_blank" href="//social.steaklovers.menu/blog/43335589405?utm_referrer=mirtesen.ru#comment-reply43335589405" id="comments-43335589405"><svg width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.8035 13.6H13.6842C15.8832 13.6 16.983 12.9634 17.5965 12.1675C18.27 11.2939 18.6 9.92594 18.6 8C18.6 5.44501 17.9456 3.90423 16.8789 2.9623C15.774 1.98672 13.9466 1.4 11.0526 1.4C7.8841 1.4 5.77468 1.99197 4.46685 3.05704C3.22171 4.07107 2.45263 5.72556 2.45263 8.5C2.45263 10.892 2.38943 13.3571 1.95187 15.8185L6.64895 14.1451C7.66156 13.7844 8.72855 13.6 9.8035 13.6ZM20 8C20 2.43431 17.1305 0 11.0526 0C4.46639 0 1.05263 2.42395 1.05263 8.5C1.05263 11.0512 0.97841 13.5857 0.477263 16.0822C0.315918 16.8859 1.0901 17.6117 1.86233 17.3365L7.11878 15.4639C7.98058 15.1569 8.88865 15 9.8035 15H13.6842C18.6528 15 20 12.0593 20 8Z"></path></svg><div class="post-item__votes-count">11</div></a><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//social.steaklovers.menu/blog/43335589405/CHebureki-po-sovetskomu-retseptu-dobavlyaem-v-testo-uksus?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block " style="order:11"><div class="post-item"><img class="post-item__img" src="" alt="Подруга вышла замуж за австрийца и рассказала, как правильно готовить торт «Захер»" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//vazhnoznat.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Важно знать</span></a></div><div class="post-item__info"><a class="post-item__link" href="//vazhnoznat.mirtesen.ru/blog/43873743914/Podruga-vyishla-zamuzh-za-avstriytsa-i-rasskazala-kak-pravilno-g?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Подруга вышла замуж за австрийца и рассказала, как правильно готовить торт «Захер»</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43873743914-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43873743914-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//vazhnoznat.mirtesen.ru/blog/43873743914/Podruga-vyishla-zamuzh-za-avstriytsa-i-rasskazala-kak-pravilno-g?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block " style="order:12"><div class="post-item"><img class="post-item__img" src="" alt="Вкусное лекарство для иммунитета" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//pomashch.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Копилка советов на каждый день</span></a></div><div class="post-item__info"><a class="post-item__link" href="//pomashch.mirtesen.ru/blog/43051412547/Vkusnoe-lekarstvo-dlya-immuniteta?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:28px;line-height:34px">Вкусное лекарство для иммунитета</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43051412547-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43051412547-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//pomashch.mirtesen.ru/blog/43051412547/Vkusnoe-lekarstvo-dlya-immuniteta?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block " style="order:13"><div class="post-item"><img class="post-item__img" src="" alt="Почему на полдник нужно пить кофе, а не чай. И какие булочки к нему подать" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//vesti-kareliya.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Карельские Вести</span></a></div><div class="post-item__info"><a class="post-item__link" href="//vesti-kareliya.mirtesen.ru/blog/43791120753/Pochemu-na-poldnik-nuzhno-pit-kofe-a-ne-chay-I-kakie-bulochki-k-?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Почему на полдник нужно пить кофе, а не чай. И какие булочки к нему подать</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43791120753-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43791120753-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//vesti-kareliya.mirtesen.ru/blog/43791120753/Pochemu-na-poldnik-nuzhno-pit-kofe-a-ne-chay-I-kakie-bulochki-k-?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block topic-block_md_xs2" style="order:14"><div class="post-item"><img class="post-item__img" src="" alt="Бюджетный сливочный сыр из кефира с зеленью: простой и дешевый рецепт крем-сыра" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//vkusnoem.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Вкусняшка</span></a></div><div class="post-item__info"><a class="post-item__link" href="//vkusnoem.mirtesen.ru/blog/43248099872/Byudzhetnyiy-slivochnyiy-syir-iz-kefira-s-zelenyu-prostoy-i-desh?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Бюджетный сливочный сыр из кефира с зеленью: простой и дешевый рецепт крем-сыра</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43248099872-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43248099872-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//vkusnoem.mirtesen.ru/blog/43248099872/Byudzhetnyiy-slivochnyiy-syir-iz-kefira-s-zelenyu-prostoy-i-desh?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block topic-block__center" style="order:15"><div id="wrapper_adfox_161798102082384984_15" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div></div><div class="topic-block " style="order:16"><div class="post-item"><img class="post-item__img" src="" alt="Мясные рулетики с начинкой" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//recepty.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Поварёнок с лучшими рецептами</span></a></div><div class="post-item__info"><a class="post-item__link" href="//recepty.mirtesen.ru/blog/43400394253/Myasnyie-ruletiki-s-nachinkoy?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:30px;line-height:34px">Мясные рулетики с начинкой</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43400394253-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43400394253-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//recepty.mirtesen.ru/blog/43400394253/Myasnyie-ruletiki-s-nachinkoy?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block topic-block__center" style="order:17"><div id="wrapper_adfox_161798102082384984_17" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div></div><div class="topic-block topic-block_md topic-block_md_xs2_reset" style="order:18"><div class="post-item"><img class="post-item__img" src="" alt="Что я готовлю на завтрак вместо банального омлета" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//vazhnoznat.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Важно знать</span></a></div><div class="post-item__info"><a class="post-item__link" href="//vazhnoznat.mirtesen.ru/blog/43994934089/CHto-ya-gotovlyu-na-zavtrak-vmesto-banalnogo-omleta?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Что я готовлю на завтрак вместо банального омлета</h3><span class="post-item__description">Пусть тебя не пугает итальянское название блюда «фриттата со шпинатом». Звучит оно витиевато, но уверяю тебя — само блюдо готовится очень...</span></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43994934089-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43994934089-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//vazhnoznat.mirtesen.ru/blog/43994934089/CHto-ya-gotovlyu-na-zavtrak-vmesto-banalnogo-omleta?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block " style="order:19"><div class="post-item"><img class="post-item__img" src="" alt="Как заставить клеща самоизвлечься. Назову 3 простых и безопасных метода, которые заставят клеща «отстать» очень быстро" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//skatertsamobranka.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Скатерть-Самобранка</span></a></div><div class="post-item__info"><a class="post-item__link" href="//skatertsamobranka.ru/blog/43654474451/Kak-zastavit-klescha-samoizvlechsya-Nazovu-3-prostyih-i-bezopasn?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Как заставить клеща самоизвлечься. Назову 3 простых и безопасных метода, которые заставят клеща «отстать» очень быстро</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43654474451-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43654474451-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//skatertsamobranka.ru/blog/43654474451/Kak-zastavit-klescha-samoizvlechsya-Nazovu-3-prostyih-i-bezopasn?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block " style="order:20"><div class="post-item"><img class="post-item__img" src="" alt="Скумбрия в разы вкуснее красной рыбы: любимый рецепт к праздничному столу" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//vkusnoem.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Вкусняшка</span></a></div><div class="post-item__info"><a class="post-item__link" href="//vkusnoem.mirtesen.ru/blog/43534536369/Skumbriya-v-razyi-vkusnee-krasnoy-ryibyi-lyubimyiy-retsept-k-pra?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Скумбрия в разы вкуснее красной рыбы: любимый рецепт к праздничному столу</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43534536369-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43534536369-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//vkusnoem.mirtesen.ru/blog/43534536369/Skumbriya-v-razyi-vkusnee-krasnoy-ryibyi-lyubimyiy-retsept-k-pra?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block topic-block_md_xs2" style="order:21"><div class="post-item"><img class="post-item__img" src="" alt="Знакомый узбек научил резать морковь соломкой за 40 секунд. Теперь так режу все овощи" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//skatertsamobranka.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Скатерть-Самобранка</span></a></div><div class="post-item__info"><a class="post-item__link" href="//skatertsamobranka.ru/blog/43431401602/Znakomyiy-uzbek-nauchil-rezat-morkov-solomkoy-za-40-sekund-Teper?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Знакомый узбек научил резать морковь соломкой за 40 секунд. Теперь так режу все овощи</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43431401602-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43431401602-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//skatertsamobranka.ru/blog/43431401602/Znakomyiy-uzbek-nauchil-rezat-morkov-solomkoy-za-40-sekund-Teper?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block " style="order:22"><div class="post-item"><img class="post-item__img" src="" alt="Сливочная свекла на гарнир (удивительно, но все хотят добавки)" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//vkusno.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>БУДЕТ ВКУСНО!</span></a></div><div class="post-item__info"><a class="post-item__link" href="//vkusno.mirtesen.ru/blog/43958244774/Slivochnaya-svekla-na-garnir-udivitelno-no-vse-hotyat-dobavki-?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Сливочная свекла на гарнир (удивительно, но все хотят добавки)</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43958244774-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43958244774-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//vkusno.mirtesen.ru/blog/43958244774/Slivochnaya-svekla-na-garnir-udivitelno-no-vse-hotyat-dobavki-?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block topic-block__center" style="order:23"><div id="wrapper_adfox_161798102082384984_23" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div></div><div class="topic-block " style="order:24"><div class="post-item"><img class="post-item__img" src="" alt="Котлеты в сырном соусе" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//vkusno.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>БУДЕТ ВКУСНО!</span></a></div><div class="post-item__info"><a class="post-item__link" href="//vkusno.mirtesen.ru/blog/43735701555/Kotletyi-v-syirnom-souse?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:30px;line-height:34px">Котлеты в сырном соусе</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43735701555-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43735701555-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//vkusno.mirtesen.ru/blog/43735701555/Kotletyi-v-syirnom-souse?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block topic-block__center" style="order:25"><div id="wrapper_adfox_161798102082384984_25" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div></div><div class="topic-block topic-block_md topic-block_md_xs2_reset" style="order:26"><div class="post-item"><img class="post-item__img" src="" alt="В балахнинских детских садах ввели новое единое меню" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//mt.pravda-nn.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Нижегородская правда</span></a></div><div class="post-item__info"><a class="post-item__link" href="//mt.pravda-nn.ru/blog/43750483207/V-balahninskih-detskih-sadah-vveli-novoe-edinoe-menyu?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">В балахнинских детских садах ввели новое единое меню</h3><span class="post-item__description">Новое единое меню ввели во всех детских садах Балахнинского округа Нижегородской области с 5 апреля. Его разработали специалисты Комиссии...</span></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43750483207-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43750483207-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//mt.pravda-nn.ru/blog/43750483207/V-balahninskih-detskih-sadah-vveli-novoe-edinoe-menyu?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block " style="order:27"><div class="post-item"><img class="post-item__img" src="" alt="Рецепт киевского торта по ГОСТу, который удивит своей простотой приготовления" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//vkusnoem.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Вкусняшка</span></a></div><div class="post-item__info"><a class="post-item__link" href="//vkusnoem.mirtesen.ru/blog/43281900216/Retsept-kievskogo-torta-po-GOSTu-kotoryiy-udivit-svoey-prostotoy?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Рецепт киевского торта по ГОСТу, который удивит своей простотой приготовления</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43281900216-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43281900216-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//vkusnoem.mirtesen.ru/blog/43281900216/Retsept-kievskogo-torta-po-GOSTu-kotoryiy-udivit-svoey-prostotoy?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block topic-block_md_xs2" style="order:28"><div class="post-item"><img class="post-item__img" src="" alt="В Петрозаводске продают рыбу на территории поликлиники" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//mt.karelinform.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>karelinform</span></a></div><div class="post-item__info"><a class="post-item__link" href="//mt.karelinform.ru/blog/43335489703/V-Petrozavodske-prodayut-ryibu-na-territorii-polikliniki?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">В Петрозаводске продают рыбу на территории поликлиники</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43335489703-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43335489703-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//mt.karelinform.ru/blog/43335489703/V-Petrozavodske-prodayut-ryibu-na-territorii-polikliniki?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block " style="order:29"><div class="post-item"><img class="post-item__img" src="" alt="Готовим сами: необычная сельдь под шубой" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//skatertsamobranka.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Скатерть-Самобранка</span></a></div><div class="post-item__info"><a class="post-item__link" href="//skatertsamobranka.ru/blog/43909758754/Gotovim-sami-neobyichnaya-seld-pod-shuboy?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:28px;line-height:32px">Готовим сами: необычная сельдь под шубой</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43909758754-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43909758754-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//skatertsamobranka.ru/blog/43909758754/Gotovim-sami-neobyichnaya-seld-pod-shuboy?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block " style="order:30"><div class="post-item"><img class="post-item__img" src="" alt="Мужчина съедает несколько килограммов сыра в день, но выглядит как качок. А что, так можно?" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//wi-fi.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>wi-fi</span></a></div><div class="post-item__info"><a class="post-item__link" href="//wi-fi.mirtesen.ru/blog/43343674974/Muzhchina-sedayet-neskolko-kilogrammov-syira-v-den-no-vyiglyadit?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Мужчина съедает несколько килограммов сыра в день, но выглядит как качок. А что, так можно?</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43343674974-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43343674974-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//wi-fi.mirtesen.ru/blog/43343674974/Muzhchina-sedayet-neskolko-kilogrammov-syira-v-den-no-vyiglyadit?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block topic-block__center" style="order:31"><div id="wrapper_adfox_161798102082384984_31" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div></div><div class="topic-block " style="order:32"><div class="post-item"><img class="post-item__img" src="" alt="&quot;Женатая&quot; каша" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//recepty.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Поварёнок с лучшими рецептами</span></a></div><div class="post-item__info"><a class="post-item__link" href="//recepty.mirtesen.ru/blog/43571755314/-ZHenataya-kasha?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:30px;line-height:34px">&quot;Женатая&quot; каша</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43571755314-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43571755314-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//recepty.mirtesen.ru/blog/43571755314/-ZHenataya-kasha?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block topic-block__center" style="order:33"><div id="wrapper_adfox_161798102082384984_33" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div></div><div class="topic-block " style="order:34"><div class="post-item"><img class="post-item__img" src="" alt="Идеальный “Наполеон” и еще 30 десертов по рецептам Юлии Высоцкой теперь можно заказать домой" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//mt.bazaar.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Harper’s Bazaar</span></a></div><div class="post-item__info"><a class="post-item__link" href="//mt.bazaar.ru/blog/43353689956/Idealnyiy-Napoleon-i-esche-30-desertov-po-retseptam-YUlii-Vyisot?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Идеальный “Наполеон” и еще 30 десертов по рецептам Юлии Высоцкой теперь можно заказать домой</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43353689956-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43353689956-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//mt.bazaar.ru/blog/43353689956/Idealnyiy-Napoleon-i-esche-30-desertov-po-retseptam-YUlii-Vyisot?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block " style="order:35"><div class="post-item"><img class="post-item__img" src="" alt="Шоколадное печенье &quot;Прянички&quot;" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//recepty.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Поварёнок с лучшими рецептами</span></a></div><div class="post-item__info"><a class="post-item__link" href="//recepty.mirtesen.ru/blog/43193210304/SHokoladnoe-pechene-Pryanichki-?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:30px;line-height:34px">Шоколадное печенье &quot;Прянички&quot;</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43193210304-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43193210304-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//recepty.mirtesen.ru/blog/43193210304/SHokoladnoe-pechene-Pryanichki-?utm_referrer=mirtesen.ru" target="_blank"></a></div></div></div><div class="topic-post-list topic-post-list_infinite"><div><div class="topic-block "><div class="post-item"><img class="post-item__img" src="" alt="Нежный холодец с говядиной" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//mt.kuhnaidom.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Кухня и дом</span></a></div><div class="post-item__info"><a class="post-item__link" href="//mt.kuhnaidom.ru/blog/43863488111/Nezhnyiy-holodets-s-govyadinoy?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:30px;line-height:34px">Нежный холодец с говядиной</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43863488111-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43863488111-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//mt.kuhnaidom.ru/blog/43863488111/Nezhnyiy-holodets-s-govyadinoy?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block "><div class="post-item"><img class="post-item__img" src="" alt="Сочная, полезная, дешевая. Как правильно и вкусно приготовить зубатку" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//aif-food.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>АиФ Кухня</span></a></div><div class="post-item__info"><a class="post-item__link" href="//aif-food.mirtesen.ru/blog/43564388482/Sochnaya-poleznaya-deshevaya-Kak-pravilno-i-vkusno-prigotovit-zu?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Сочная, полезная, дешевая. Как правильно и вкусно приготовить зубатку</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43564388482-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43564388482-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//aif-food.mirtesen.ru/blog/43564388482/Sochnaya-poleznaya-deshevaya-Kak-pravilno-i-vkusno-prigotovit-zu?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block "><div class="post-item"><img class="post-item__img" src="" alt="Вкусный салат &quot;Снежный сугроб&quot;" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//recepty.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Поварёнок с лучшими рецептами</span></a></div><div class="post-item__info"><a class="post-item__link" href="//recepty.mirtesen.ru/blog/43230958879/Vkusnyiy-salat-Snezhnyiy-sugrob-?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:28px;line-height:34px">Вкусный салат &quot;Снежный сугроб&quot;</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43230958879-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43230958879-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//recepty.mirtesen.ru/blog/43230958879/Vkusnyiy-salat-Snezhnyiy-sugrob-?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block "><div class="post-item"><img class="post-item__img" src="" alt="Салат с курицей &quot;Шишка&quot;" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//recepty.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Поварёнок с лучшими рецептами</span></a></div><div class="post-item__info"><a class="post-item__link" href="//recepty.mirtesen.ru/blog/43318589531/Salat-s-kuritsey-SHishka-?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:30px;line-height:34px">Салат с курицей &quot;Шишка&quot;</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43318589531-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43318589531-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//recepty.mirtesen.ru/blog/43318589531/Salat-s-kuritsey-SHishka-?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block "><div class="post-item"><img class="post-item__img" src="" alt="Выставка камчатских рыбных деликатесов открылась в Великих Луках" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//NNR.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Народные Новости России</span></a></div><div class="post-item__info"><a class="post-item__link" href="//NNR.mirtesen.ru/blog/43164706260/Vyistavka-kamchatskih-ryibnyih-delikatesov-otkryilas-v-Velikih-L?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Выставка камчатских рыбных деликатесов открылась в Великих Луках</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43164706260-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43164706260-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//NNR.mirtesen.ru/blog/43164706260/Vyistavka-kamchatskih-ryibnyih-delikatesov-otkryilas-v-Velikih-L?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block "><div class="post-item"><img class="post-item__img" src="" alt="Брускетта с авокадо и малосольной сёмгой, завтрак царей" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//mt.kuhnaidom.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Кухня и дом</span></a></div><div class="post-item__info"><a class="post-item__link" href="//mt.kuhnaidom.ru/blog/43820732045/Brusketta-s-avokado-i-malosolnoy-syomgoy-zavtrak-tsarey?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Брускетта с авокадо и малосольной сёмгой, завтрак царей</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43820732045-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43820732045-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//mt.kuhnaidom.ru/blog/43820732045/Brusketta-s-avokado-i-malosolnoy-syomgoy-zavtrak-tsarey?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block "><div class="post-item"><img class="post-item__img" src="" alt="11 аппетитных завтраков, которые можно приготовить в лесу" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//ymniki-i-ymnichki.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Интересно для всех и обо всем</span></a></div><div class="post-item__info"><a class="post-item__link" href="//ymniki-i-ymnichki.mirtesen.ru/blog/43590003555/11-appetitnyih-zavtrakov-kotoryie-mozhno-prigotovit-v-lesu?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">11 аппетитных завтраков, которые можно приготовить в лесу</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43590003555-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43590003555-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//ymniki-i-ymnichki.mirtesen.ru/blog/43590003555/11-appetitnyih-zavtrakov-kotoryie-mozhno-prigotovit-v-lesu?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block "><div class="post-item"><img class="post-item__img" src="" alt="Делаем сами настоящий камамбер: сливочный деликатес из Франции" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//social.steaklovers.menu" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Steak Lovers</span></a></div><div class="post-item__info"><a class="post-item__link" href="//social.steaklovers.menu/blog/43175719915/Delayem-sami-nastoyaschiy-kamamber-slivochnyiy-delikates-iz-Fran?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Делаем сами настоящий камамбер: сливочный деликатес из Франции</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43175719915-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43175719915-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><a class="post-item__comments post-item__vote-wrapper" target="_blank" href="//social.steaklovers.menu/blog/43175719915?utm_referrer=mirtesen.ru#comment-reply43175719915" id="comments-43175719915"><svg width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.8035 13.6H13.6842C15.8832 13.6 16.983 12.9634 17.5965 12.1675C18.27 11.2939 18.6 9.92594 18.6 8C18.6 5.44501 17.9456 3.90423 16.8789 2.9623C15.774 1.98672 13.9466 1.4 11.0526 1.4C7.8841 1.4 5.77468 1.99197 4.46685 3.05704C3.22171 4.07107 2.45263 5.72556 2.45263 8.5C2.45263 10.892 2.38943 13.3571 1.95187 15.8185L6.64895 14.1451C7.66156 13.7844 8.72855 13.6 9.8035 13.6ZM20 8C20 2.43431 17.1305 0 11.0526 0C4.46639 0 1.05263 2.42395 1.05263 8.5C1.05263 11.0512 0.97841 13.5857 0.477263 16.0822C0.315918 16.8859 1.0901 17.6117 1.86233 17.3365L7.11878 15.4639C7.98058 15.1569 8.88865 15 9.8035 15H13.6842C18.6528 15 20 12.0593 20 8Z"></path></svg><div class="post-item__votes-count">1</div></a><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//social.steaklovers.menu/blog/43175719915/Delayem-sami-nastoyaschiy-kamamber-slivochnyiy-delikates-iz-Fran?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block "><div class="post-item"><img class="post-item__img" src="" alt="Жареные пирожки с картошкой" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//social.mircooking.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Мир кулинарии</span></a></div><div class="post-item__info"><a class="post-item__link" href="//social.mircooking.ru/blog/43561499511/ZHarenyie-pirozhki-s-kartoshkoy?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:30px;line-height:34px">Жареные пирожки с картошкой</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43561499511-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43561499511-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//social.mircooking.ru/blog/43561499511/ZHarenyie-pirozhki-s-kartoshkoy?utm_referrer=mirtesen.ru" target="_blank"></a></div></div><div class="topic-block "><div class="post-item"><img class="post-item__img" src="" alt="Эксперимент: могут ли растительные морепродукты заменить настоящие с точки зрения вкуса" data-rjs="2" crossorigin="anonymous"/><div class="post-item__header"><a class="post-item__source" href="//rusbase.mirtesen.ru" target="_blank"><i class="post-item__label"><i class="tooltip2">Материал, выбранный редакторами Миртесен</i></i><span>Rusbase</span></a></div><div class="post-item__info"><a class="post-item__link" href="//rusbase.mirtesen.ru/blog/43392016149/Eksperiment-mogut-li-rastitelnyie-moreproduktyi-zamenit-nastoyas?utm_referrer=mirtesen.ru" target="_blank"><h3 class="post-item__title" style="font-size:22px;line-height:26px">Эксперимент: могут ли растительные морепродукты заменить настоящие с точки зрения вкуса</h3></a><div class="post-item__status"><div class="post-item__likes" style="color:#26292F"><div class="post-item__vote-wrapper" id="vote-43392016149-up"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div><div class="post-item__vote-wrapper" id="vote-43392016149-down"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:scale(0.83)rotate(180deg)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0841 0.536485C14.3864 0.374713 14.7276 0.299985 15.1011 0.299988C15.7325 0.299993 16.4523 0.421565 16.9845 1.00517C17.4967 1.56679 17.6979 2.40997 17.6979 3.49999C17.6979 4.08125 17.6049 4.70261 17.5008 5.2761C17.4564 5.5204 17.4116 5.74895 17.3688 5.96695C17.3056 6.28933 17.2469 6.58863 17.2009 6.88166C17.1292 7.33825 17.1165 7.6325 17.1439 7.79999H20.7474C21.4315 7.79999 21.9533 8.14508 22.2722 8.67725C22.5656 9.16678 22.68 9.79346 22.6975 10.4339C22.733 11.7282 22.3794 13.3855 21.765 14.9991C21.1482 16.6187 20.243 18.2622 19.1198 19.5143C18.0053 20.7566 16.5942 21.7 14.9739 21.7C13.6881 21.7 12.5704 21.419 11.5759 21.0901C11.1793 20.959 10.794 20.8172 10.4301 20.6833C10.3418 20.6508 10.2548 20.6188 10.1692 20.5875C9.72348 20.4246 9.31067 20.2795 8.90835 20.1685C8.10207 19.946 7.43821 19.6927 6.98305 19.2573C6.49428 19.977 5.67373 20.45 4.74229 20.45H4.49964C2.73243 20.45 1.29999 19.0172 1.29999 17.25V12.25C1.29999 10.4828 2.73243 9.04999 4.49964 9.04999H5.50646C6.49336 9.04999 7.27409 9.54126 7.75286 10.2495C7.99454 9.87975 8.27692 9.53071 8.60702 9.21035L8.6187 9.19901L8.6309 9.18822C10.4302 7.59759 12.0815 4.87993 12.7614 2.69155C12.7726 2.6555 12.7839 2.61866 12.7955 2.58114C12.9331 2.13431 13.1001 1.59214 13.3894 1.1715C13.5585 0.925457 13.7819 0.698182 14.0841 0.536485ZM7.80437 14.6906C7.91875 13.9262 8.04332 13.3091 8.18469 12.7623C8.21002 12.6643 8.23028 12.5656 8.24559 12.4665C8.52943 11.5954 8.95158 10.8311 9.571 10.2258C11.5764 8.44709 13.3521 5.5089 14.0983 3.10693L14.1006 3.09951C14.2708 2.55175 14.3792 2.20294 14.543 1.96469C14.6128 1.86309 14.6784 1.80631 14.7446 1.77086C14.8107 1.73549 14.9174 1.69999 15.101 1.69999C15.5838 1.69999 15.8124 1.79757 15.9501 1.94853C16.1078 2.12149 16.2979 2.5283 16.2979 3.49999C16.2979 3.94958 16.2245 4.46864 16.1233 5.02594C16.087 5.22554 16.0456 5.43772 16.0038 5.6516C15.9356 6.00051 15.8666 6.35393 15.8178 6.6646C15.7405 7.15721 15.6812 7.71539 15.792 8.17329C15.8513 8.41862 15.9726 8.69298 16.2195 8.90295C16.4736 9.11906 16.7816 9.19999 17.0835 9.19999H20.7474C20.8932 9.19999 20.9806 9.24552 21.0714 9.39694C21.1877 9.59101 21.2835 9.94089 21.2981 10.4723C21.3268 11.5218 21.0321 12.9895 20.4566 14.5009C19.8834 16.0063 19.057 17.4877 18.0777 18.5794C17.0895 19.6809 16.0272 20.3 14.9739 20.3C13.8966 20.3 12.9381 20.066 12.0155 19.7609C11.6431 19.6378 11.285 19.5061 10.9231 19.3729C10.8323 19.3395 10.7413 19.3061 10.6498 19.2726C10.2004 19.1084 9.74194 18.9461 9.28071 18.8189C8.42205 18.582 8.07763 18.3876 7.91696 18.211C7.79092 18.0725 7.69931 17.8564 7.6993 17.25C7.69929 16.4067 7.71784 15.5383 7.80437 14.6906ZM6.87675 12.1514C6.97527 11.2278 6.31593 10.45 5.50646 10.45H4.49964C3.50581 10.45 2.69999 11.2558 2.69999 12.25V17.25C2.69999 18.2442 3.50581 19.05 4.49964 19.05H4.74229C5.42084 19.05 5.9942 18.5204 6.05214 17.8272C6.16442 16.4841 6.28164 15.4129 6.41528 14.5136C6.46613 14.0258 6.5385 13.5371 6.64103 13.0577C6.70609 12.7534 6.7838 12.4503 6.87675 12.1514Z" fill="#26292F"></path></svg></div></div><div class="view-stats post-item__views"><div class="view-stats__views view-stats__views_black"></div></div></div></div><a class="post-item__wrapper-link" href="//rusbase.mirtesen.ru/blog/43392016149/Eksperiment-mogut-li-rastitelnyie-moreproduktyi-zamenit-nastoyas?utm_referrer=mirtesen.ru" target="_blank"></a></div></div></div></div></div></div></div></div></div><div id="very-right-column"><div class="aggregator"><div class="aggregator__header-wrapper"><div class="aggregator__header"><h3 class="aggregator__title" style="font-size:18px">Картина дня</h3></div></div><div class="aggregator__items"><div></div></div></div></div><div style="position:fixed;bottom:50px;right:0;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:10;display:none"><div id="scroll-top"><div>наверх</div></div></div><div class="footer-ad-block"><div id="wrapper_adfox_153261737790015262" class="adfox hidden" style="max-width:320px;height:120px;max-height:120px"></div><div class="footer-ad-block__close"></div></div><div></div><div></div><div></div><div></div><div></div></div><div></div></div></div>
<div id="messenger-portal"></div>
<script async type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>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</script>
<script async src="https://www.meteonova.ru/mirtesen/107.23.218.4"></script>


<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/guest/bundle.875b7ae86669839d73fa.js"></script>
<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/guest/packages.faf9f09ce6d8f635a114.js"></script>
<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/guest/main.f078073108fe14432b50.js"></script>

<!--LiveInternet counter--><script type="text/javascript"><!--
        document.write('<img id="liveinternet-counter" src="//counter.yadro.ru/hit;NaPlatforme?t52.6;r'+escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+';'+Math.random()+'" width=1 height=1 alt="" style="position:absolute; left:-9999px;">')//--></script><!--/LiveInternet-->
<img class="mt-digitaltarget" src="https://dmg.digitaltarget.ru/1/6688/i/i?i=1618842932043" />

<script type="text/javascript" src="https://player.panda.video/loadCluster.js?v=2" async></script>
</body>
</html>